Difference: YaimGuide311 (21 vs. 22)

Revision 222007-09-26 - GergelyDebreczeni

Line: 1 to 1
 
META TOPICPARENT name="LcgDocs"

YAIM 3.1.1 guide for sysadmins

Changed:
<
<
NOTE: YAIM 4.0.0 is now available. You may want to upgrade to the lastest version and visit the YAIM 4 guide.
>
>
NOTE: YAIM 4.0.0 is now available. You may want to upgrade to the lastest version and visit the YAIM 4 guide.
 

Introduction

This document provides a description of YAIM version 3.1.1. This YAIM release is a merge of YAIM 3.0.1-22 and YAIM 3.1.0. It allows to configure all gLite 3.0 and gLite 3.1 services. It contains a modular structure consisting of a main yaim core module, yaim clients and yaim services. Not all the gLite services have a yaim module in this relase. This will change in future releases. Please check the Known Issues section for more details.
 
This site is powered by the TWiki collaboration platform Powered by PerlCopyright & 2008-2019 by the contributing authors. All material on this collaboration platform is the property of the contributing authors.
Ideas, requests, problems regarding TWiki? Send feedback