-- AmolWakanakar - 31-Jan-2011 For installing the web-sam package we need to install "graphtool", but grapht tool has a dependency on numpy and python-numpy package. The problem is that there is a Conflict between the LATEST el5 versions of python-numpy and numpy. The issue could be resolved by installing followind versions: numpy-1.2.1-1.el4.art.x86_64 and python-numpy-1.2.0-1.1.x86_64

Edit | Attach | Watch | Print version | History: r1 | Backlinks | Raw View | WYSIWYG | More topic actions
Topic revision: r1 - 2011-01-31 - unknown
 
    • Cern Search Icon Cern Search
    • TWiki Search Icon TWiki Search
    • Google Search Icon Google Search

    Main All webs login

This site is powered by the TWiki collaboration platform Powered by PerlCopyright & 2008-2019 by the contributing authors. All material on this collaboration platform is the property of the contributing authors.
Ideas, requests, problems regarding TWiki? Send feedback